« 時速120kmの世界 | トップページ | リードバルブ »

2011年10月22日 (土)

迷宮

全国の男子生徒諸君にアドバイス!
生理中の女の子を「ビデんちゅ」呼ばわりするのはヤメよう!嫌われるゾ!

どうも!オナんちゅのWARSTです!

先日のズーアクの続き・・・なんですが、ドツボにハマりつつあります。

アイドルギヤを表裏逆に入れていたためにセルモーターが回らない&キックでエンジンスタートするも時速5キロ→ギヤを正しく装着!ってのが前回。

実は前回の更新のあと、真夜中だったにも関わらず、いてもたってもいられなくなってそのまま駆動系を組み込みました。

20_007

で、勢いもそのままに再びマンションの下へ行ってエンジンをかけてみたんやけど・・・

20_008

症状改善されず!

ギヤを正しく入れ直したので、セルモーターで始動するようになったものの、いざアクセルを吹かしてみるとやっぱ回転数が上がらない!
しばらく走ってりゃバイイイイインって吹け上がるかも!と思い、近所を走ってみるも最高速は驚愕の時速23キロ!!

ロンクラ、ボアアップ、PWK、HEY6、ハイギヤand more・・・
これらのパーツで構成されたGアクエンジンでかつてこれほどまでに遅いスピードを叩き出した者がいただろうか。

どうもこんにちは。公道最速ズーアクを目指しているWARSTです。
目下のところ最高速は23km/hです!!!

・・・なんて言ってる場合じゃねえ。まったく原因がわからん。
とりあえず部屋に戻って原因を探らんと・・・

20_009

まず、駆動系は問題無し。これは100%そう言える。

次に考えられるのは・・・先日の「オイルホースすっぽ抜け事件」のときに短い距離だとは言え、そのまま走って帰ってきたための『オイル切れからのピストンの焼きつき/抱きつき』かな?

まあ、それが原因だったとすればピストンやシリンダーの交換ってことになるな・・・

てなワケでマフラーをはずしてシリンダーを開ける。

20_010

ちなみにマフラーの方は詰まりもなく、中にオイルが溜まってたってこともなく、いたって正常でした。

で、ピストン。

20_011

黒いけど異常なし・・・・
そしてシリンダーもまったく問題無し!

・・・・ヤベエ・・・原因がわからん・・・・

20_012

クランクの中もチェック。
カーボンのカスっぽいのはあるものの、オイルが溜まっているワケでもなく、異物が混入しているワケでもなくシロ。

てことは・・・最悪のパターンでオナじみの「電気系」??

うわ~!もしそうだとしたら絶望やん!!
CDIのパンク?イグニッションコイルの寿命?ハーネスの断線?
そんなもんどれが正解かなんて探してられへんやん・・・・

コレはヤバイことになってきたよ~・・・なんて考えながらその日は就寝。

翌朝。
ふたたびピストンとシリンダーを組みつけてもう一度マンションの下でエンジンを掛けてみることにしました!

ホラ、いったんバラして組み立て直したら「アララ!直っちゃいました!」なんてこともよくあるじゃん!!!

そんな根拠ゼロの望みを胸に三度目のエンジンスタート!!

20_013

直らずwwwwwww

これまでと同じく、エンジンはスタートするもののアクセルを少しアオっていないとエンストするし、アクセルを回しても「べん!べん!べん!」って言うだけで回転数が上がる気配なし!

うえ~~、と途方に暮れながらズーアクを眺めていたら、あることに気が付いた。

あ・・・・プラグ?ひょっとしてプラグの寿命かも!?

そう、このズーアクに使用しているのは寿命が短いことで有名なイリジウムってプラグ。
なるほど、それならなんか納得できる・・・。

20_014

よし、また時間があるときにでも新しいプラグに交換しよう!

・・・・って、さすがにそれはないやろ!
いくらプラグが寿命ちゅうても回転数が上がらんなんて症状起こるか?

やっぱCDIが潰れたんちゃうの~?

はああああああ・・・考えても考えても原因がわからん!!
これはもうヤフオクでノーマルのCDIでも買い直してチェックするしかないか・・・なんかもったいない買い物やなあ・・・・なんて思いながらヤフオクでグランドアクシスのCDIを検索。

意外と高値やな・・・

ガックリしながらも一応ウォッチリストに入れておきました。。。

その後、ネットでいろいろ調べてみたものの、有効な情報は見つからず。
半日以上悩みまくってノイローゼ状態w

はあ・・・わっかんねェ。

・・・あ、そうや、キャブもオーバーホールしてみよかな。
でも、キャブにゴミが詰まってたとして、あんな症状になるんかなあ・・・・・
エンジンはかかるのになあ・・・回転数が上がらないんよなあ・・・・




ああああああああああああああああああああああああ!!!!!!!!!!!

リードバルブや!!!!!!!!!


思い出したーーー!!!この症状!!そういや以前にもあった!!!
エンジンはかかるけどアクセルを開けても回転数が上がらない!自転車並みの速度!!
なんで気づかんかったんやー!!いや、むしろ気づいて良かったーーー!!!

そうそう。オレは今回のような症状にこれまで2度も遭遇したことがある。
一度目は数年前のRAT会の帰り、2回目はトモキさんらと行ったラーメンナイトツーリングの道中。どちらも突然回転数が上がらなくなって皆に迷惑をかけた・・・

あー、もうこれはほぼ間違いなくリードバルブの破損からくる症状!!
エンジンはかかる!でも回転数は上がらない!それすなわちリードバルブ死亡!!

そうとわかれば早速分解!!!

20_016

・・・でも、コレでリードバルブが割れてなかったら・・・
なんて不安になりつつボルトを1本ずつはずしていく。

むしろリードバルブさん割れてい下さい!!!

そう願いながらOPENランカ!!

20_017

あれ?割れて・・・ない?
上から見た感じだと割れてるようには見えませんけど?????

ウッソでしょ!?
ちょっとちょっと!リードバルブさ~~~ん!!

と、青ざめながらリードブロックを車体から取り出して見てみる・・・・ゴクリ。

20_020

あ!ちょっとだけ破損してる!!!

これか?やっぱコレが原因なんか!?

ブロックからリードバルブを取り外し、改めて観察!

20_022

確かに割れてます。
・・・でもこれくらいで吹け上がらんようになるもんなのか?以前はもっとハデに割れてたと思うんやけど・・・・

一応、もう1枚のリードバルブもブロックからはずして並べてみる。

20_023

右が正常な方。

ううむ・・・なんか釈然とせえへんな・・・でもとりあえず新品に交換してみます!


つづく

|

« 時速120kmの世界 | トップページ | リードバルブ »

コメント

僕ママチャリでも55Km/h出しましたよWW

投稿: あっくん | 2011年10月22日 (土) 06時25分

 ふっ…ここに米させて頂いておりますが、初めて名前を間違えられたぜ!この名前は…WARSTさんが名付け親なのに!悲しい…悲し過ぎる!

 それはさておき。ここ二日の読み応えぶりはなかなかのものです。面白いwwwww(いや、本人はあんまり面白くないと思うけど)

 つか、あれだねぇ、使用頻度が少ないんだと思うけど、中身綺麗だよね、初号機。外も中もwwwww

 リードバルブはなんかあったね。思い出したよ。こんくらい、なんともないような気がするんだけどやっぱり給排気を弄ると少しの違いも影響されるのだろうか。物凄いじゃじゃ馬ぶり。短期決戦兵器だな~。まさに太く短く…。

 パーツ故障→ばらす→原因ワカンネ→オークションwwww流れが鉄板過ぎる!自分なんか油で汚れた手のままでキーボード弄って、正気に戻ってあああああ!!とかありますわ。

 そうそう、うちの会社のタイ支店も水没しました。今年はもうなんと言うか災難のつるべ落としです。でも仏滅に新しい事を始めるのはいいという説もあります。(物事が滅して新たに始められる)と言うのです。

 ピンチはチャンス。いろいろな事を見直したり、ポジティブに考えてやっていけたらと思います。

投稿: Rice Long | 2011年10月22日 (土) 12時38分

チクショウ
なにいってんだかサッパリだぜ

つくづく自分の不勉強を実感します

コレ何いってるか理解できたらもっと気の利いたことも言えるんやろな
国試終わったら、俺ちゃんと原付の勉強
するんだ

投稿: ぼる太 | 2011年10月22日 (土) 13時46分

アドバンスプロの最強セットに丸々組み変えればMAX70kmは夢でないです! w

投稿: 爪 | 2011年10月22日 (土) 14時57分

原因が分からない故障って死にたくなりますよね…
そういう時、自分はそうそうにバイク屋に連行していただいておりますw

今日はついにロンホイしちゃいました!ハリケーンの150mmロングでなかなかイイ感じにできたので満足ですバイ(^Д^)

でも雨で試乗できないからムラムラしたりしなかったり…(´・ω・`)

投稿: MASA | 2011年10月22日 (土) 21時30分

知り合いのリーディオでも同じ症状あったけど、
コッチはZXハーネスにリードの車体だったから、たぶん配線関係だと思った。

あと、アイドリングから落ちたりするようならオイルシールから気密が抜けちゃってんのかなーっと。

よく「CDIがパンク」って言う人いるけど、あんま考えられんなー。

スワップしたギボシ愛子を一個一個チェッキングだ!

つうか次から次にブログネタできてうらやましい…

投稿: 7aka5h1 | 2011年10月22日 (土) 22時23分

サービスマニュアルだと(ズークですけど)いろいろ点検していって故障個所を探すみたいになってますね
ガソリンがきている→プラグ火が出る→圧縮圧力を測定→爆発の兆候がない→プラグが乾いている

圧縮圧力が弱い=リングスティックしている・リードバルブの不良・シリンダとリングの摩耗・シリンダガスケットの圧縮漏れ・クランクケースの圧縮漏れ

ここまでは出来ないですね、バイク屋持っていきます。

投稿: きょん | 2011年10月23日 (日) 01時52分

>あっくん
オレだってウンコ漏れそうなときはそれくらい出せる!!

>Rice Long
アレマごめんなさいwwww
って、ちょっとまった!タイ支店?あなたどんだけ大企業にお勤めなのさ!?エリートやん!!

内容は濃いけど出口が見えなくて怖いw

>ぼる太
いくら知識があっても走らないバイクを直せなきゃあダサイだけ!
…まあそれがオレなんやけどw

>爪
伏字したってwwwww

>MASA
ロンホイおめでとうございま~す!
いい季節やし、乗り回して下さい!!

>7aka5h1
当人は泣きながら原因探してんのよ~w
原因さえ判れば直ったも同然やねんけどね~。
これで電装系やったら死ぬwww

>きょん
でもチェックするのにもいちいち専用の測定器やら工具が必要やったりして断念するんよね~。
改造車はバイク屋も嫌がるし自分で直すのはなかなか大変でござる。

投稿: WARST | 2011年10月23日 (日) 23時55分

3aa乗りでいつも拝見してます。
私の3aaもこの間、同じような症状で10日間ほどWARSTさんと同じことしてました(T^T)
症状としては、エンジンはふつーにかかり、アイドリングも問題なし、アクセル開けると、モーって感じでストールする、なんとかあわせて上まで回してみるとモ、モ、モ、モ、ウイーンって感じで上も回る・・・中間がアクセルについてこない感じで困りました。ちなみにプラグはやや黒目。キャブ調や、リードバルブチェックなど全てやりました。
結果、ジェネレーターをアッセン交換したら直りましたヽ(-_-#)
CDIでもなかったです。火が飛んでいたので高をくくっていたんですが、まさかジェネレーターとは・・・
全波加工していたので半波に戻しましたが(T^T)・・・
だれかにジェネ借りて試してみては?
楽しみに見ていますのでがんばってくださいm(_ _)m

投稿: ケンケン | 2011年10月24日 (月) 02時38分

>ケンケン
貴重なアドバイスありがとうございます!
なんとジェネレーターですか…
まさかとは思ってましたがそんな気がしてきました。
試してみます。
おかげで少し光が見えた気がします!

投稿: WARST | 2011年10月25日 (火) 05時07分

コメントを書く



(ウェブ上には掲載しません)


コメントは記事投稿者が公開するまで表示されません。



« 時速120kmの世界 | トップページ | リードバルブ »